<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gazetakrona.cz/xmlrpc.php" />
    
		<!-- All in One SEO 4.0.15 -->
		<title>Ревакцинация в Чехии начнется 20 сентября</title>
		<meta name="description" content="Число новых подтвержденных случаев коронавируса в Чешской Республике с началом учебного года продолжает расти. Лаборатории в четверг выявили 421 новый случай, что на 44 больше, чем в среду, и на 116 больше, чем неделю назад. В связи с этим количество госпитализированных растет, в четверг 109 человек с covid-19 нуждались в стационарной помощи, неделю назад это […]"/>
		<link rel="canonical" href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/" />
		<meta property="og:site_name" content="КРОНА | Чешский независимый еженедельник" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ревакцинация в Чехии начнется 20 сентября" />
		<meta property="og:description" content="Число новых подтвержденных случаев коронавируса в Чешской Республике с началом учебного года продолжает расти. Лаборатории в четверг выявили 421 новый случай, что на 44 больше, чем в среду, и на 116 больше, чем неделю назад. В связи с этим количество госпитализированных растет, в четверг 109 человек с covid-19 нуждались в стационарной помощи, неделю назад это […]" />
		<meta property="og:url" content="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/" />
		<meta property="article:published_time" content="2021-09-11T15:39:47Z" />
		<meta property="article:modified_time" content="2021-09-11T15:39:49Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.gazetakrona.cz" />
		<meta property="twitter:title" content="Ревакцинация в Чехии начнется 20 сентября" />
		<meta property="twitter:description" content="Число новых подтвержденных случаев коронавируса в Чешской Республике с началом учебного года продолжает расти. Лаборатории в четверг выявили 421 новый случай, что на 44 больше, чем в среду, и на 116 больше, чем неделю назад. В связи с этим количество госпитализированных растет, в четверг 109 человек с covid-19 нуждались в стационарной помощи, неделю назад это […]" />
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КРОНА &raquo; Лента" href="http://www.gazetakrona.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="КРОНА &raquo; Лента комментариев" href="http://www.gazetakrona.cz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetakrona.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.gazetakrona.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.gazetakrona.cz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A700%2C800%2C400%7CRoboto+Condensed%3A700%7CVolkhov%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gazetakrona.cz/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.gazetakrona.cz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.gazetakrona.cz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.gazetakrona.cz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gadgets_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.gazetakrona.cz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.gazetakrona.cz/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazetakrona.cz/wp-json/wp/v2/posts/6119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetakrona.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetakrona.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='http://www.gazetakrona.cz/?p=6119' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetakrona.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetakrona.cz%2F2021%2F%25d0%25be%25d0%25b1%25d1%2589%25d0%25b5%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%2F%25d1%2580%25d0%25b5%25d0%25b2%25d0%25b0%25d0%25ba%25d1%2586%25d0%25b8%25d0%25bd%25d0%25b0%25d1%2586%25d0%25b8%25d1%258f-%25d0%25b2-%25d1%2587%25d0%25b5%25d1%2585%25d0%25b8%25d0%25b8-%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d0%25b5%25d1%2582%25d1%2581%25d1%258f-20-%25d1%2581%25d0%25b5%25d0%25bd%25d1%2582%25d1%258f%25d0%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetakrona.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetakrona.cz%2F2021%2F%25d0%25be%25d0%25b1%25d1%2589%25d0%25b5%25d1%2581%25d1%2582%25d0%25b2%25d0%25be%2F%25d1%2580%25d0%25b5%25d0%25b2%25d0%25b0%25d0%25ba%25d1%2586%25d0%25b8%25d0%25bd%25d0%25b0%25d1%2586%25d0%25b8%25d1%258f-%25d0%25b2-%25d1%2587%25d0%25b5%25d1%2585%25d0%25b8%25d0%25b8-%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d0%25b5%25d1%2582%25d1%2581%25d1%258f-20-%25d1%2581%25d0%25b5%25d0%25bd%25d1%2582%25d1%258f%25d0%25b1%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a4b8c4f0b1","wpRestUrl":"http:\/\/www.gazetakrona.cz\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.gazetakrona.cz\/wp-admin\/","wpRestNonce":"a4b8c4f0b1","wpRestUrl":"http:\/\/www.gazetakrona.cz\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.td-boxed-layout .td-container-wrap {
  width: 100%;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e2687e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e2687e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e2687e;
                }
                .tdm-btn-style1 {
					background-color: #e2687e;
				}
				.tdm-btn-style2:before {
				    border-color: #e2687e;
				}
				.tdm-btn-style2 {
				    color: #e2687e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e2687e;
                    -moz-box-shadow: 0 2px 16px #e2687e;
                    box-shadow: 0 2px 16px #e2687e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e2687e;
                    -moz-box-shadow: 0 4px 26px #e2687e;
                    box-shadow: 0 4px 26px #e2687e;
				}
</style>

	<style id="tdw-css-placeholder">.td-module-title {
  word-wrap: normal;
  z-index: 1000;
}
</style></head>

<body class="post-template-default single single-post postid-6119 single-format-standard td-standard-pack ----20- global-block-template-1 td-gadgets-pro tdb_template_4302 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-4327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-4327"><a href="http://www.gazetakrona.cz/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f/">Объявления</a></li>
<li id="menu-item-4328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4328"><a href="http://www.gazetakrona.cz/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82/">Контакт</a></li>
<li id="menu-item-4329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4329"><a href="http://www.gazetakrona.cz/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.gazetakrona.cz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_28e" class="tdc-zone"><div class="tdc_zone tdi_2_838  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_838{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_838:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_838:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_838{
position:relative;
}
}

</style>
<div class="tdi_1_28e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_28e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_e33" class="tdc-row"><div class="vc_row tdi_4_33d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_33d,
                .tdi_4_33d .tdc-columns{
                    min-height: 0;
                }.tdi_4_33d,
				.tdi_4_33d .tdc-columns{
				    display: block;
				}.tdi_4_33d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_33d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_33d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_33d{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6_346  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_346{
                    vertical-align: baseline;
                }.tdi_6_346 > .wpb_wrapper,
				.tdi_6_346 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_346 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_346 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_346{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_346{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_e12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e12{
margin-left:-5px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e12 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_e12 .tdb-mobile-menu-button{
                    color: #172842;
                }.tdi_7_e12 .tdb-mobile-menu-button:hover{
                    color: #e2687e;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e12 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-left"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_e44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_e44{
                    vertical-align: baseline;
                }.tdi_9_e44 > .wpb_wrapper,
				.tdi_9_e44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_e44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_e44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_e44{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_e44{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_3e2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_3e2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_3e2{
padding-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_3e2{
margin-top:-7px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_3e2 .tdb-logo-a,
                .tdi_10_3e2 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_3e2 .tdb-logo-svg-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_3e2 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_3e2 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_3e2 .tdb-logo-img{
                    max-width: 0px;
                }.tdi_10_3e2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3e2 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                    font-family:Roboto Condensed !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_10_3e2 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_10_3e2 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_10_3e2 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_3e2 .tdb-logo-text-title{
                     background-color: #172842;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Montserrat !important;font-size:20px !important;line-height:1.6 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:-1px !important;;
                }html[class*='ie'] .tdi_10_3e2 .tdb-logo-text-title{
				    background: none;
					color: #172842;
				}.tdi_10_3e2 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #172842;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_3e2 .tdb-logo-img{
                    max-width: 100px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_3e2 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:20px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:-1px !important;;
                }.tdi_10_3e2 .tdb-logo-text-tagline{
                    font-family:Roboto Condensed !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_3e2 .tdb-logo-svg-wrap{
                    max-width: auto;
                }.tdi_10_3e2 .tdb-logo-svg-wrap svg{
                    width: auto;
                    height: auto;
                }.tdi_10_3e2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_3e2 .tdb-logo-img{
                    max-width: 100%;
                }.tdi_10_3e2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_3e2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_3e2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_3e2 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.gazetakrona.cz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="http://www.gazetakrona.cz/wp-content/krona.gif" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">КРОНА</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_83e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_83e{
                    vertical-align: baseline;
                }.tdi_12_83e > .wpb_wrapper,
				.tdi_12_83e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_83e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_83e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_83e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_83e{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d2d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_d2d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d2d{
margin-right:-3px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d2d{
                    display: inline-block;
                }.tdi_13_d2d .tdb-block-inner{
                    text-align: right;
                }.tdi_13_d2d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d2d .tdb-header-search-button-mob{
                    color: #172842;
                }.tdi_13_d2d .tdb-header-search-button-mob:hover{
                    color: #e2687e;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_d2d .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_5b6" class="tdc-zone"><div class="tdc_zone tdi_15_333  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_333{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_eed" class="tdc-row"><div class="vc_row tdi_17_c3c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_c3c,
                .tdi_17_c3c .tdc-columns{
                    min-height: 0;
                }.tdi_17_c3c,
				.tdi_17_c3c .tdc-columns{
				    display: block;
				}.tdi_17_c3c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_963  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_963{
                    vertical-align: baseline;
                }.tdi_19_963 > .wpb_wrapper,
				.tdi_19_963 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_963 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_963 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_d3d" class="tdc-zone"><div class="tdc_zone tdi_21_636  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_21_636{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: absolute;
                }
/* inline tdc_css att */

.tdi_21_636{
z-index:999 !important;
}

</style><div id="tdi_22_6f3" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_23_44e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_44e,
                .tdi_23_44e .tdc-columns{
                    min-height: 0;
                }.tdi_23_44e,
				.tdi_23_44e .tdc-columns{
				    display: block;
				}.tdi_23_44e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25_e36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_e36{
                    vertical-align: baseline;
                }.tdi_25_e36 > .wpb_wrapper,
				.tdi_25_e36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_e36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_e36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27_33e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27_33e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27_33e,
				.tdi_27_33e .tdc-inner-columns{
				    display: block;
				}.tdi_27_33e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27_33e{
padding-top:30px !important;
padding-right:100px !important;
padding-bottom:30px !important;
padding-left:100px !important;
}

.tdi_27_33e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_33e{
padding-right:40px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_33e{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column_inner tdi_29_42e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_42e{
                    vertical-align: baseline;
                }.tdi_29_42e .vc_column-inner > .wpb_wrapper,
				.tdi_29_42e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_42e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29_42e{
padding-top:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_42e{
padding-top:4px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30_6e3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_6e3" >
<style>

/* inline tdc_css att */

.tdi_30_6e3{
padding-top:4px !important;
padding-right:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_6e3{
margin-top:-7px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_6e3 .tdb-logo-a,
                .tdi_30_6e3 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_30_6e3 .tdb-logo-svg-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_30_6e3 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_30_6e3 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_30_6e3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30_6e3 .tdb-logo-img{
                    max-width: 250%;
                }.tdi_30_6e3 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                     background-color: #e2687e;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto Condensed !important;font-size:22px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_30_6e3 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #172842;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Montserrat !important;font-size:24px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:-1px !important;;
                }.tdi_30_6e3 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_30_6e3 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #e2687e;
                }.tdi_30_6e3 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_30_6e3 .tdb-logo-text-title{
				    background: none;
					color: #172842;
				}html[class*='ie'] .tdi_30_6e3 .tdb-logo-text-tagline{
				    background: none;
					color: #e2687e;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_6e3 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:20px !important;line-height:1.5 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:-1px !important;;
                }.tdi_30_6e3 .tdb-logo-text-tagline{
                    font-family:Roboto Condensed !important;font-size:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30_6e3 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 5px;
                
                    display: block;
                }.tdi_30_6e3 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_30_6e3 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.gazetakrona.cz/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">КРОНА</span></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="http://www.gazetakrona.cz/wp-content/krona.gif" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_32_a3a  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_a3a{
                    vertical-align: baseline;
                }.tdi_32_a3a .vc_column-inner > .wpb_wrapper,
				.tdi_32_a3a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_a3a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_a3a{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33_2ee tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_2ee"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33_2ee .tdb-menu > li.current-menu-item > a,
				.tdi_33_2ee .tdb-menu > li.current-menu-ancestor > a,
				.tdi_33_2ee .tdb-menu > li.current-category-ancestor > a,
				.tdi_33_2ee .tdb-menu > li:hover > a,
				.tdi_33_2ee .tdb-menu > li.tdb-hover > a,
				.tdi_33_2ee .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #e2687e;
				}.tdi_33_2ee .tdb-menu > li.current-menu-item > a:after,
				.tdi_33_2ee .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_33_2ee .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_33_2ee .tdb-menu > li:hover > a:after,
				.tdi_33_2ee .tdb-menu > li.tdb-hover > a:after,
				.tdi_33_2ee .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}.tdi_33_2ee .tdb-menu > li > a:after,
				.tdi_33_2ee .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_2ee .tdb-menu > li > a:after,
				.tdi_33_2ee .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				}
}
</style>
<style>
.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33_2ee .td-pulldown-filter-list li:hover a{
					color: #e2687e;
				}.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_33_2ee .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #e2687e;
				}
</style><div id=tdi_33_2ee class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4327"><a href="http://www.gazetakrona.cz/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f/"><div class="tdb-menu-item-text">Объявления</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4328"><a href="http://www.gazetakrona.cz/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82/"><div class="tdb-menu-item-text">Контакт</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4329"><a href="http://www.gazetakrona.cz/%d0%be-%d0%bd%d0%b0%d1%81/"><div class="tdb-menu-item-text">О нас</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_36_6ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_6ee" >
<style>

/* inline tdc_css att */

.tdi_36_6ee{
margin-left:24px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_6ee{
margin-left:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_6ee{
padding-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.gazetakrona.cz/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Поиск</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_313" class="tdc-zone"><div class="tdc_zone tdi_38_392  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_38_392{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39_2e3" class="tdc-row"><div class="vc_row tdi_40_3e3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_3e3,
                .tdi_40_3e3 .tdc-columns{
                    min-height: 0;
                }.tdi_40_3e3,
				.tdi_40_3e3 .tdc-columns{
				    display: block;
				}.tdi_40_3e3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_d3d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_d3d{
                    vertical-align: baseline;
                }.tdi_42_d3d > .wpb_wrapper,
				.tdi_42_d3d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_d3d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_d3d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="6119" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-4302"
                    class="post-4302 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                     data-post-url="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/"                     data-post-edit-url=""                     data-post-title="Ревакцинация в Чехии начнется 20 сентября"                >
                    <div id="tdi_43_563" class="tdc-zone"><div class="tdc_zone tdi_44_e53  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_44_e53{
                    min-height: 0;
                }
</style><div id="tdi_45_db1" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_46_0af  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_46_0af,
                .tdi_46_0af .tdc-columns{
                    min-height: 0;
                }.tdi_46_0af,
				.tdi_46_0af .tdc-columns{
				    display: block;
				}.tdi_46_0af .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_0af{
position:relative;
}

.tdi_46_0af .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_db1_rand_style td-element-style" ><style>
.tdi_45_db1_rand_style{
background-color:#f2f3f4 !important;
}
 </style></div><div class="vc_column tdi_48_1f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_1f3{
                    vertical-align: baseline;
                }.tdi_48_1f3 > .wpb_wrapper,
				.tdi_48_1f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48_1f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48_1f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_50_3f3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_3f3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50_3f3,
				.tdi_50_3f3 .tdc-inner-columns{
				    display: block;
				}.tdi_50_3f3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_3f3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50_3f3 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50_3f3{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_52_fe1  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_fe1{
                    vertical-align: baseline;
                }.tdi_52_fe1 .vc_column-inner > .wpb_wrapper,
				.tdi_52_fe1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_fe1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_fe1{
padding-top:110px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_fe1{
padding-top:70px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_fe1{
padding-top:84px !important;
}
}

</style>
<div class="tdi_51_df3_rand_style td-element-style" ><style>
.tdi_51_df3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54_d3f  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_54_d3f{
                    vertical-align: baseline;
                }.tdi_54_d3f .vc_column-inner > .wpb_wrapper,
				.tdi_54_d3f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_d3f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54_d3f{
justify-content:flex-end !important;
text-align:right !important;
position:relative;
}

</style>
<div class="tdi_53_0e0_rand_style td-element-style" ><style>
.tdi_53_0e0_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_56_f33  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_56_f33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56_f33,
				.tdi_56_f33 .tdc-inner-columns{
				    display: block;
				}.tdi_56_f33 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56_f33 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56_f33 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_56_f33.tdc-row-content-vert-center,
                    .tdi_56_f33.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_56_f33.tdc-row-content-vert-bottom,
                    .tdi_56_f33.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_56_f33.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_56_f33.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_56_f33{
z-index:1 !important;
}

.tdi_56_f33 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_56_f33{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="vc_column_inner tdi_58_162  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_162{
                    vertical-align: baseline;
                }.tdi_58_162 .vc_column-inner > .wpb_wrapper,
				.tdi_58_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_162{
padding-top:130px !important;
padding-bottom:130px !important;
z-index:1 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_162{
padding-top:90px !important;
padding-bottom:90px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_162{
padding-top:110px !important;
padding-bottom:110px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_162{
padding-top:60px !important;
padding-right:20px !important;
padding-bottom:60px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_57_030_rand_style td-element-style" ><style>
.tdi_57_030_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_59_6e3 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_59_6e3" >
<style>

/* inline tdc_css att */

.tdi_59_6e3{
margin-bottom:20px !important;
padding-left:100px !important;
width:190% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_6e3{
margin-bottom:15px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_6e3{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_6e3{
margin-bottom:15px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_6e3 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 3px;
				
					color: #90a0af !important;
				
					font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59_6e3 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_59_6e3 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_59_6e3 .tdb-entry-category:hover{
					color: #e2687e !important;
				}.tdi_59_6e3 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(255,255,255,0) !important;
				}.tdi_59_6e3 .tdb-cat-sep{
					font-size: 14px;
				
					color: #90a0af;
				}.tdi_59_6e3 .tdb-cat-text{
					color: #90a0af;
				
					margin-right: 10px;
				
					font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;
				}.td-theme-wrap .tdi_59_6e3{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_6e3 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59_6e3 .tdb-cat-text{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_6e3 .tdb-entry-category{
					font-family:Montserrat !important;font-size:14px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59_6e3 .tdb-cat-text{
					font-family:Montserrat !important;font-size:14px !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_6e3 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_59_6e3 .tdb-cat-text{
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.gazetakrona.cz/рубрика/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/" ><span class="tdb-cat-bg"></span>Общество</a><i class="td-icon-slashh tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_60_e33 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_e33" >
<style>

/* inline tdc_css att */

.tdi_60_e33{
margin-bottom:50px !important;
padding-left:100px !important;
width:200% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_e33{
margin-bottom:30px !important;
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_e33{
margin-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_e33{
margin-bottom:30px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_e33 .tdb-title-text{
					background-color: #172842;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Montserrat !important;font-size:56px !important;line-height:1.2 !important;font-weight:800 !important;letter-spacing:-1px !important;
				}html[class*='ie'] .tdi_60_e33 .tdb-title-text{
				    background: none;
					color: #172842;
				}.tdi_60_e33 .tdb-title-line:after{
					height: 0px;
				
					bottom: 40%;
				}.tdi_60_e33 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_60_e33{
					text-align: left;
				}.tdi_60_e33 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_e33 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_e33 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_e33 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ревакцинация в Чехии начнется 20 сентября</h1><div></div><div class="tdb-title-line"></div></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_61_130 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61_130"     data-scroll-to-class="td-single-jump"   data-scroll-offset="-144" >
<style>

/* inline tdc_css att */

.tdi_61_130{
margin-bottom:-40px !important;
padding-left:100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_130{
padding-left:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_130{
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_130{
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */


/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_130 .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }
}
</style>
<style>
body .tdi_62_6fb{
					background-color: #49c8d1;
				}body .tdi_62_6fb:before{
					background-color: #e2687e;
				}body .tdi_62_6fb:hover:before{
					opacity: 1;
				}.tdi_62_6fb{
					font-family:Montserrat !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_6fb{
					font-family:Montserrat !important;font-size:12px !important;line-height:3 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_62_6fb" ><span class="tdm-btn-text">Читать дальше</span></a></div></div></div></div></div><div class="vc_column_inner tdi_64_e03  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64_e03{
                    vertical-align: baseline;
                }.tdi_64_e03 .vc_column-inner > .wpb_wrapper,
				.tdi_64_e03 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_e03 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_e03{
position:relative;
}

</style>
<div class="tdi_63_6d0_rand_style td-element-style" ><style>
.tdi_63_6d0_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_65_651 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_651" >
<style>

/* inline tdc_css att */

.tdi_65_651{
margin-right:100px !important;
margin-bottom:-150px !important;
margin-left:auto !important;
width:56% !important;
z-index:1 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_651{
margin-right:30px !important;
margin-bottom:-120px !important;
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_651{
margin-right:0px !important;
margin-bottom:-100px !important;
width:60% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_651{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_651 .tdb-featured-image-bg{
                    background: url('http://www.gazetakrona.cz/wp-content/jonson-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 570px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_65_651 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_65_651 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_651 .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_651 .tdb-featured-image-bg{
                    padding-bottom: 330px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_65_651 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div class="vc_row_inner tdi_67_206  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_206{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_206,
				.tdi_67_206 .tdc-inner-columns{
				    display: block;
				}.tdi_67_206 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_206 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67_206 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_67_206{
padding-top:25px !important;
padding-right:100px !important;
padding-bottom:10px !important;
padding-left:100px !important;
z-index:0 !important;
position:relative;
}

.tdi_67_206 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_206{
padding-right:40px !important;
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_206{
padding-top:15px !important;
padding-right:10px !important;
padding-bottom:0px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_206{
padding-top:30px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_66_2ed_rand_style td-element-style" ><style>
.tdi_66_2ed_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_69_dc0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_dc0{
                    vertical-align: baseline;
                }.tdi_69_dc0 .vc_column-inner > .wpb_wrapper,
				.tdi_69_dc0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_dc0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_69_dc0{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70_1df td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70_1df" >
<style>
/* custom css */
.tdi_70_1df{
                    display: inline-block;
                }.tdi_70_1df .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70_1df .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 12px;
                
                    border-radius: 50%;
                }.tdi_70_1df .tdb-author-by{
					color: #90a0af;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:400 !important;
				}.tdi_70_1df .tdb-author-name{
					color: #90a0af;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_70_1df .tdb-author-name:hover{
					color: #e2687e;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_1df .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                }.tdi_70_1df .tdb-author-by{
					font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_70_1df .tdb-author-name{
					font-family:Montserrat !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_1df .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 8px;
                }.tdi_70_1df .tdb-author-by{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_70_1df .tdb-author-name{
					font-family:Montserrat !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_1df .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 10px;
                }.tdi_70_1df .tdb-author-by{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_70_1df .tdb-author-name{
					font-family:Montserrat !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="http://www.gazetakrona.cz/author/viki/"><img alt='' src='http://2.gravatar.com/avatar/b96e994503d824e3c3d90742e58ca1bc?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b96e994503d824e3c3d90742e58ca1bc?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="http://www.gazetakrona.cz/author/viki/">Редактор</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_71_338 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_338"   >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_338{
margin-left:-2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_338{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_338 i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_71_338 i,
				.tdi_71_338 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_71_338{
				    display: inline-block;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_338 i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}
}
</style>
<style>
.tdi_72_317{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_72_317:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_72_317:before{
				    background: none;
					color: #bcccd6;
				}.tdi_72_317 svg{
				    fill: #bcccd6;
				}.tdi_72_317 svg *{
				    fill: inherit;
				}.tdi_72_317:after{
					background-color: rgba(255,255,255,0);
				}.tdi_71_338:hover .tdi_72_317:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_72_317 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_73_aa3 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_aa3" >
<style>

/* inline tdc_css att */

.tdi_73_aa3{
margin-left:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_aa3{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_aa3{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_aa3{
                    display: inline-block;
                
					color: #90a0af;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_73_aa3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #90a0af;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73_aa3{
					font-family:Montserrat !important;font-size:14px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_aa3{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_aa3{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-11T16:39:47+01:00">11 сентября, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_74_2de tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_2de"   >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_2de{
margin-left:-2px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_2de{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_2de i{
				    font-size: 28px;
				    text-align: center;
				
				    width: 28px;
				    height: 28px;
				    line-height: 28px;
				}.tdi_74_2de i,
				.tdi_74_2de .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_74_2de{
				    display: inline-block;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_2de i{
				    font-size: 22px;
				    text-align: center;
				
				    width: 22px;
				    height: 22px;
				    line-height: 22px;
				}
}
</style>
<style>
.tdi_75_f21{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: rgba(255,255,255,0);
				}.tdi_75_f21:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #bcccd6;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_75_f21:before{
				    background: none;
					color: #bcccd6;
				}.tdi_75_f21 svg{
				    fill: #bcccd6;
				}.tdi_75_f21 svg *{
				    fill: inherit;
				}.tdi_75_f21:after{
					background-color: rgba(255,255,255,0);
				}.tdi_74_2de:hover .tdi_75_f21:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_75_f21 td-fix-index"></i></div></div></div></div></div><div class="vc_row_inner tdi_77_33e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_33e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_33e,
				.tdi_77_33e .tdc-inner-columns{
				    display: block;
				}.tdi_77_33e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_33e {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_77_33e .vc_column_inner {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_33e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_77_33e .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_33e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_33e .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_77_33e{
padding-top:50px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
z-index:0 !important;
position:relative;
}

.tdi_77_33e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_33e{
padding-top:60px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_33e{
padding-top:80px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_33e{
margin-right:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_76_a23_rand_style td-element-style" ><style>
.tdi_76_a23_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_79_920  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_920{
                    vertical-align: baseline;
                }.tdi_79_920 .vc_column-inner > .wpb_wrapper,
				.tdi_79_920 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_920 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_920{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80_321 td-pb-border-top td-single-jump td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_80_321" >
<style>

/* inline tdc_css att */

.tdi_80_321{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_80_321,
                .tdi_80_321 > p,
                .tdi_80_321 .tdb-block-inner > p{
			        font-family:Volkhov !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_80_321 h1{
			        font-family:Montserrat !important;
		        }.tdi_80_321 h2{
			        font-family:Montserrat !important;
		        }.tdi_80_321 h3{
			        font-family:Montserrat !important;
		        }.tdi_80_321 h4{
			        font-family:Montserrat !important;
		        }.tdi_80_321 h5{
			        font-family:Montserrat !important;
		        }.tdi_80_321 h6{
			        font-family:Montserrat !important;
		        }.tdi_80_321 li{
			        font-family:Volkhov !important;font-size:17px !important;
		        }.tdi_80_321 li:before{
				    margin-top: 1px;
			        line-height: 17px !important;
		        }.tdi_80_321 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:36px !important;font-style:normal !important;font-weight:800 !important;letter-spacing:-1px !important;
		        
			        color: #e2687e;
		        }.tdi_80_321,
				.tdi_80_321 p{
			        color: #90a0af;
		        }.tdi_80_321 h1,
				.tdi_80_321 h2,
				.tdi_80_321 h3,
				.tdi_80_321 h4,
				.tdi_80_321 h5,
				.tdi_80_321 h6{
			        color: #172842;
		        }.tdi_80_321 .wp-caption-text,
				.tdi_80_321 figcaption{
			        color: #bcccd6;
		        }.tdi_80_321 a{
			        color: #49c8d1;
		        }.tdi_80_321 a:hover{
			        color: #e2687e;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_321,
                .tdi_80_321 > p,
                .tdi_80_321 .tdb-block-inner > p{
			        font-family:Volkhov !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_80_321 li{
			        font-family:Volkhov !important;font-size:13px !important;
		        }.tdi_80_321 li:before{
				    margin-top: 1px;
			        line-height: 13px !important;
		        }.tdi_80_321 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:20px !important;line-height:1.4 !important;font-style:normal !important;font-weight:800 !important;letter-spacing:-1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_80_321,
                .tdi_80_321 > p,
                .tdi_80_321 .tdb-block-inner > p{
			        font-family:Volkhov !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_80_321 li{
			        font-family:Volkhov !important;font-size:15px !important;
		        }.tdi_80_321 li:before{
				    margin-top: 1px;
			        line-height: 15px !important;
		        }.tdi_80_321 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:24px !important;font-style:normal !important;font-weight:800 !important;letter-spacing:-1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><br />     Число новых подтвержденных случаев коронавируса в Чешской Республике с началом учебного года продолжает расти. Лаборатории в четверг выявили 421 новый случай, что на 44 больше, чем в среду, и на 116 больше, чем неделю назад. В связи с этим количество госпитализированных растет, в четверг 109 человек с covid-19 нуждались в стационарной помощи, неделю назад это было 65 пациентов. Еженедельное число новых инфицированных на 100 тысяч жителей, на сегодняшний день увеличилось до 23. Неделю назад показатель заболеваемости в стране на 100 тысяч жителей составлял 14. Индекс репродукции вырос до 1,44.<br />Специалисты ожидают дальнейшего увеличения числа инфицированных и госпитализированных. Однако благодаря вакцинации и большому количеству людей, которые уже перенесли заболевание, ситуация не должна быть такой, как в прошлом году во время осенней волны. Тогда количество подтвержденных случаев в день в ноябре выросло до примерно 15.700, а более 8.000 инфицированных нуждались в стационарной помощи.<br />     Граждане, которые имеют право на первоочередную ревакцинацию против covid-19 третьей дозой, начнут получать информационные SMS-сообщения с 20 сентября. В этот же день начнется ревакцинация. Право на получение третьей дозы вакцины имеют те, у кого прошло не менее восьми месяцев после вакцинации. По сообщению Министерства здравоохранения ЧР, ревакцинацию следует проводить людям старше 60 лет и пациентам с сопутствующими заболеваниями, особенно снижающими иммунитет.<br />Ревакцинация будет проводиться только вакцинами Pfizer и Moderna, которые также будут предоставляться тем, кто ранее был вакцинирован векторной вакциной Astra Zeneca или однократной вакциной Johnson &amp; Johnson. Вакцинация третьей дозой уже стартовала в Израиле, Австрии, Германии и США.</p>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_81_126 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_126" >
<style>

/* inline tdc_css att */

.tdi_81_126{
margin-right:50px !important;
margin-left:50px !important;
padding-top:40px !important;
padding-right:30px !important;
padding-bottom:50px !important;
padding-left:30px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_126{
margin-right:30px !important;
margin-left:30px !important;
padding-top:30px !important;
padding-right:20px !important;
padding-bottom:40px !important;
padding-left:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_126{
margin-right:20px !important;
margin-left:20px !important;
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_126{
margin-right:10px !important;
margin-left:10px !important;
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_126 .tdb-next-post a{
					color: #172842;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:800 !important;
				}.tdi_81_126 .tdb-next-post:hover a{
					color: #e2687e;
				}.tdi_81_126 .tdb-next-post span{
					color: #90a0af;
				
					font-family:Montserrat !important;font-size:12px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_126 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_126 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_126 .tdb-next-post a{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:800 !important;
				}.tdi_81_126 .tdb-next-post span{
					font-family:Montserrat !important;font-size:10px !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_81_126_rand_style td-element-style"><style>
.tdi_81_126_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/">В Карловы Вары приедет Джонни Депп</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_82_067 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_067" >
<style>

/* inline tdc_css att */

.tdi_82_067{
margin-bottom:16px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_83_d91 .tdm-title{
					background-color: #172842;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_83_d91 .tdm-title{
				    background: none;
					color: #172842;
				}.tdi_83_d91 .tdm-title{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_d91 .tdm-title{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_d91 .tdm-title{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_d91 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_83_d91"><h3 class="tdm-title tdm-title-sm">Больше от автора</h3></div></div></div></div><div class="td_block_wrap tdb_single_related_author tdi_84_118 td_with_ajax_pagination td-pb-border-top td-gadgets-loop td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_84_118" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_118{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_118{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_84_118 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/" rel="bookmark" class="td-image-wrap " title="В Карловы Вары приедет Джонни Депп" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/sss-696x551.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="http://www.gazetakrona.cz/рубрика/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/" class="td-post-category">Разное</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/" rel="bookmark" title="В Карловы Вары приедет Джонни Депп">В Карловы Вары приедет Джонни Депп</a></h3>
                    <div class="td-excerpt">
С 20 по 28 августа в Карловых Варах пройдет знаменитый кинофестиваль, 55-й по счёту... 



Обычно он стартовал в начале июля,...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T17:34:36+01:00" >15 августа, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/">Читать</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d1%8f%d0%b3%d1%87%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b2%d1%8a%d0%b5%d0%b7%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b6/" rel="bookmark" class="td-image-wrap " title="Испания смягчает правила въезда для жителей Чехии" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/stul-2-696x366.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="http://www.gazetakrona.cz/рубрика/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/" class="td-post-category">Туризм</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d1%8f%d0%b3%d1%87%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b2%d1%8a%d0%b5%d0%b7%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b6/" rel="bookmark" title="Испания смягчает правила въезда для жителей Чехии">Испания смягчает правила въезда для жителей Чехии</a></h3>
                    <div class="td-excerpt">
Болгария и Словакия ужесточают, а Испания смягчает правила въезда для жителей Чехии...С понедельника, 19 июля, в связи с распространением штамма...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-18T16:58:19+01:00" >18 июля, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d1%8f%d0%b3%d1%87%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b2%d1%8a%d0%b5%d0%b7%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b6/">Читать</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0-%d0%b2-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%be%d0%bc-%d1%81%d0%bf%d0%b8%d1%81%d0%ba%d0%b5-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0/" rel="bookmark" class="td-image-wrap " title="Украина в зеленом списке Евросоюза" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/nebo-krona-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="http://www.gazetakrona.cz/рубрика/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/" class="td-post-category">Туризм</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0-%d0%b2-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%be%d0%bc-%d1%81%d0%bf%d0%b8%d1%81%d0%ba%d0%b5-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0/" rel="bookmark" title="Украина в зеленом списке Евросоюза">Украина в зеленом списке Евросоюза</a></h3>
                    <div class="td-excerpt">
Просмотреть запись



Ключом к восстановлению доверия к международному туризму является вакцинация от коронавируса COVID-19...







Такая характеристика Украины - попадание в зеленый список...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T08:39:09+01:00" >16 июля, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0-%d0%b2-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%be%d0%bc-%d1%81%d0%bf%d0%b8%d1%81%d0%ba%d0%b5-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0/">Читать</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_86_331  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86_331{
                    vertical-align: baseline;
                }.tdi_86_331 .vc_column-inner > .wpb_wrapper,
				.tdi_86_331 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_331 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_87_103 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_87_103{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_87_103.td-a-rec{
					text-align: center;
				}.tdi_87_103 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="5826788063"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="5826788063"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="5826788063"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="5826788063"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="tdm_block td_block_wrap tdm_block_column_title tdi_88_083 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_083" >
<style>

/* inline tdc_css att */

.tdi_88_083{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_083{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_083{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_89_3f3 .tdm-title{
					background-color: #172842;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_89_3f3 .tdm-title{
				    background: none;
					color: #172842;
				}.tdi_89_3f3 .tdm-title{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_3f3 .tdm-title{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_3f3 .tdm-title{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_3f3 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_89_3f3"><h3 class="tdm-title tdm-title-sm">Похожее</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_90_163 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_90_163" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_163{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_90_163 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%81-17-%d0%bc%d0%b0%d1%8f-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82%d1%81%d1%8f-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-40/" rel="bookmark" class="td-image-wrap " title="С 17 мая вакцинируют жителей Чехии 40+" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/о2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="http://www.gazetakrona.cz/рубрика/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/" class="td-post-category">Общество</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%81-17-%d0%bc%d0%b0%d1%8f-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82%d1%81%d1%8f-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-40/" rel="bookmark" title="С 17 мая вакцинируют жителей Чехии 40+">С 17 мая вакцинируют жителей Чехии 40+</a></h3>
                    <div class="td-excerpt">
С 17 мая все жители Чехии старше 40 лет могут регистрироватьься на вакцинацию против COVID-19. Численность данной возрастной группы в...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T12:01:49+01:00" >17 мая, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%81-17-%d0%bc%d0%b0%d1%8f-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b8%d1%80%d1%83%d1%8e%d1%82%d1%81%d1%8f-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-40/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_90_163" data-td_block_id="tdi_90_163"><i class="td-icon-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_90_163" data-td_block_id="tdi_90_163"><i class="td-icon-right"></i></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_91_21e td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_91_21e{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_91_21e.td-a-rec{
					text-align: center;
				}.tdi_91_21e .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="8049965938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="8049965938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="8049965938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8404127370236731" data-ad-slot="8049965938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="tdm_block td_block_wrap tdm_block_column_title tdi_92_f3f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_f3f" >
<style>

/* inline tdc_css att */

.tdi_92_f3f{
margin-top:-10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_f3f{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_f3f{
margin-top:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93_333 .tdm-title{
					background-color: #172842;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93_333 .tdm-title{
				    background: none;
					color: #172842;
				}.tdi_93_333 .tdm-title{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_333 .tdm-title{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_333 .tdm-title{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_333 .tdm-title{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_93_333"><h3 class="tdm-title tdm-title-sm">Последние</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_94_1dd td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94_1dd" >
<style>

/* inline tdc_css att */

.tdi_94_1dd{
margin-bottom:60px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_1dd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/" rel="bookmark" class="td-image-wrap " title="Ревакцинация в Чехии начнется 20 сентября" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/jonson-2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/" rel="bookmark" title="Ревакцинация в Чехии начнется 20 сентября">Ревакцинация в Чехии начнется 20 сентября</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T16:39:47+01:00" >11 сентября, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
     Число новых подтвержденных случаев коронавируса в Чешской Республике с началом учебного года продолжает расти. Лаборатории в четверг выявили 421...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/" rel="bookmark" class="td-image-wrap " title="В Карловы Вары приедет Джонни Депп" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/sss-696x551.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5/%d0%b2-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d0%b2%d1%8b-%d0%b2%d0%b0%d1%80%d1%8b-%d0%bf%d1%80%d0%b8%d0%b5%d0%b4%d0%b5%d1%82-%d0%b4%d0%b6%d0%be%d0%bd%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bf%d0%bf/" rel="bookmark" title="В Карловы Вары приедет Джонни Депп">В Карловы Вары приедет Джонни Депп</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T17:34:36+01:00" >15 августа, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
С 20 по 28 августа в Карловых Варах пройдет знаменитый кинофестиваль, 55-й по счёту... 



Обычно он стартовал в начале июля, и чешская богема делила...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d1%8f%d0%b3%d1%87%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b2%d1%8a%d0%b5%d0%b7%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b6/" rel="bookmark" class="td-image-wrap " title="Испания смягчает правила въезда для жителей Чехии" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.gazetakrona.cz/wp-content/stul-2-696x366.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://www.gazetakrona.cz/2021/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d0%bc/%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d1%8f%d0%b3%d1%87%d0%b0%d0%b5%d1%82-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b2%d1%8a%d0%b5%d0%b7%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b6/" rel="bookmark" title="Испания смягчает правила въезда для жителей Чехии">Испания смягчает правила въезда для жителей Чехии</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://www.gazetakrona.cz/author/viki/">Редактор</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-18T16:58:19+01:00" >18 июля, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Болгария и Словакия ужесточают, а Испания смягчает правила въезда для жителей Чехии...С понедельника, 19 июля, в связи с распространением штамма «дельта» ужесточаются правила для...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_96_e6f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_e6f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96_e6f,
				.tdi_96_e6f .tdc-inner-columns{
				    display: block;
				}.tdi_96_e6f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_98_136  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98_136{
                    vertical-align: baseline;
                }.tdi_98_136 .vc_column-inner > .wpb_wrapper,
				.tdi_98_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Редактор"></span><meta itemprop="datePublished" content="2021-09-11T16:39:47+01:00"><meta itemprop="dateModified" content="2021-09-11T16:39:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetakrona.cz/2021/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%80%d0%b5%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d0%b8-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5%d1%82%d1%81%d1%8f-20-%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1/"></span><meta itemprop="name" content="КРОНА"></span><meta itemprop="headline" content="Ревакцинация в Чехии начнется 20 сентября"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetakrona.cz/wp-content/jonson-2.jpg"><meta itemprop="width" content="648"><meta itemprop="height" content="380"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_99_386" class="tdc-zone"><div class="tdc_zone tdi_100_e63  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_100_e63{
                    min-height: 0;
                }
</style><div id="tdi_101_6d6" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_102_3f1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_102_3f1,
                .tdi_102_3f1 .tdc-columns{
                    min-height: 0;
                }.tdi_102_3f1,
				.tdi_102_3f1 .tdc-columns{
				    display: block;
				}.tdi_102_3f1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_3f1{
margin-top:-3px !important;
position:relative;
}

.tdi_102_3f1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_101_6d6_rand_style td-element-style" ><style>
.tdi_101_6d6_rand_style{
background-color:#f2f3f4 !important;
}
 </style></div><div class="vc_column tdi_104_626  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_626{
                    vertical-align: baseline;
                }.tdi_104_626 > .wpb_wrapper,
				.tdi_104_626 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_626 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_626 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106_313  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106_313{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106_313,
				.tdi_106_313 .tdc-inner-columns{
				    display: block;
				}.tdi_106_313 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108_d29  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_d29{
                    vertical-align: baseline;
                }.tdi_108_d29 .vc_column-inner > .wpb_wrapper,
				.tdi_108_d29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_d29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_d29{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_e2e tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_e2e" >
<style>

/* inline tdc_css att */

.tdi_109_e2e{
padding-top:20px !important;
padding-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_109_e2e .tdm-descr{
                    color: #90a0af;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_e2e .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_e2e .tdm-descr{
					font-family:Montserrat !important;font-size:10px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_e2e .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr"></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 613e2d34289f3
    -->

    <script type='text/javascript' src='http://www.gazetakrona.cz/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='http://www.gazetakrona.cz/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script data-ad-client="ca-pub-8404127370236731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>